Error when installing SoftEther VPN

Post your questions about SoftEther VPN software here. Please answer questions if you can afford.
Post Reply
Termx
Posts: 2
Joined: Tue Aug 07, 2018 12:22 am

Error when installing SoftEther VPN

Post by Termx » Tue Aug 07, 2018 1:33 am

How to get rid of this error when installing SoftEther VPN ? Debian based system.
Please help !
You do not have the required permissions to view the files attached to this post.

thisjun
Posts: 2134
Joined: Mon Feb 24, 2014 11:03 am

Re: Error when installing SoftEther VPN

Post by thisjun » Wed Sep 05, 2018 7:35 am

Hamcorebuilder is the tool for the building of the resouce package.
So, please compile Hamcorebuilder on the host architecture.

Post Reply